<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Реставрация ванн в Слуцке: Без запаха, пыли и грязи!</title>
<meta name="description" content="Эмалировка ванн, наливная ванна, акриловый вкладыш. Профессиональная реставрация ванн в Слуцке." />
<meta name="keywords" content="" />
<meta name="Robots" content="index,follow" />
<link href="favicon.ico" rel="shortcut icon" type="image/x-icon" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link href="mainSluck.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="dynmcsluck.js"></script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115954628-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-115954628-1');</script>
<script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51502034, "init", { id:51502034, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/51502034" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
</head>
<body>
<header>
<div id="HamburgerMenu"><input id="toggle" type="checkbox"><label class="toggle-container" for="toggle"><span class="button button-toggle"></span></label><nav class="nav"><a class="nav-item" href="#mainpage">Главная</a><a class="nav-item" href="#Land1">Что лучше?</a><a class="nav-item" href="#uslugi">Способы реставрации</a><a class="nav-item" href="#process_restavracii">Процесс реставрации</a><a class="nav-item" href="#naschi_raboti">Наши работы</a><a class="nav-item" href="#otzivi">Отзывы</a><a class="nav-item" href="#sertificats">Сертификаты</a><a class="nav-item" href="#cena">Наши цены</a></nav></div>
<div id="wrappMenu"><div id="menu"><ul><li><a href="#mainpage">Главная</a></li><li><a href="#uslugi">Услуги</a></li><li><a href="#process_restavracii">Процесс</a></li><li><a href="#naschi_raboti">Наши работы</a></li><li><a href="#otzivi">Отзывы</a></li><li><a href="#sertificats">Сертификаты</a></li><li class="lastLi"><a href="#cena">Стоимость</a></li></ul></div></div>

<div id="mainpage" class="wrappHeader"><div class="headerOtstup"></div><div id="header" class="cBlock">
<div id="logo2"><a href="/sluck/" title="vanna-lux.by: Реставрация ванн в Слуцке: эмалировка ванн, наливная ванна, акриловый вкладыш."><div class="logostrokaUp"><img id="logoimg2" src="images/logo.png" alt="Покрытие ванн жидким акрилом, эмалировка ванн и акриловый вкладыш в Слуцке и в Слуцком районе." title="Реставрация ванн в Слуцке"><h4 class="logoName">Слуцкий мастер</h4></div><div class="clear"></div><p class="logo2P color4d center">Профессиональная реставрация ванн с 2009 г.</p></a></div>

<div id="phones">
<div class="phoneImg">
	<img src="images/velcom.png" alt="Заказать реставрацию ванны в Слуцке и в Слуцком районе.">
	<div class="numberphone">
		<a class="color4d" href="tel:+375444782238">+375(44) 478-22-38</a>
	</div>
</div>
<div class="phoneImg mtsPhone">
	<img class="mtslogo" src="images/mtc.png" alt="Заказать реставрацию ванны в Слуцке.">
	<div class="numberphone">
		<a class="color4d" href="tel:+375292856369">+375(29) 285-63-69</a>
	</div>
</div>
<div class="timework color4d">ежедневно с 8.00 до 23.00<br> без выходных</div>
</div>

<div class="wrapTtlHeader center"><div id="titleHeader"><h2>Реставрация ванн, раковин и душевых поддонов любой сложности и в любом состоянии<br> в Слуцке и в Слуцком районе.</h2><span class="moreTitleHeader" onclick="openModalBox('TitleHeaderMore')">[Узнайте больше...]</span></div></div>
<div id="TitleHeaderMore" class="WrapModalBox">
<div id="TitleHeaderSchadow" class="shadow"></div>
<div class="ModalBoxWindow">
<div id="TitleHeader_Close" class="close"><img src="images/Bg/close.png" alt="Покрытие ванн жидким акрилом и эмалями в Слуцке"></div>
<article id="Podrobno_TitleHeader" class="ModalBoxContent color4d">
<h1 class="_H1 center">Реставрация ванн в Слуцке <span class="ttlheadSpan">(эмалировка ванн, наливная ванна из жидкого акрила, акриловый вкладыш)</span></h1>
<section>
<p><strong>Реставрация ванн</strong> - общее название услуг по восстановлению эмалевого покрытия ванны, направленных на продление срока ее эксплуатации.</p>
<p>Мы оказываем полный комплекс услуг в сфере <strong>реставрации чугунных, стальных и акриловых ванн в Слуцке.</strong></p>
<p class="modalAcent">Мы реставрируем в Слуцке любые ванны, поддоны, раковины, в любом состоянии и любой сложности, за наличный и безналичный расчет!!!</p>
<p class="modalAcent p2">Вот лишь некоторые примеры, что мы делаем:</p>
<div class="wrapModalVideo">
<div class="modalVideo1"><h2 class="TitleVideoH2">Реставрация ванны</h2><div class="titleBoxVideo"><iframe class="titleVideo1" src="https://www.youtube.com/embed/Sg4AOX6MJro?rel=0" frameborder="0" allowfullscreen></iframe></div></div>
<div class="modalVideo2"><h2 class="TitleVideoH2">Реставрация джакузи</h2><div class="titleBoxVideo"><iframe class="titleVideo1" src="https://www.youtube.com/embed/nU89qQP18qE?rel=0" frameborder="0" allowfullscreen></iframe></div></div>
<div class="modalVideo3"><h2 class="TitleVideoH2">Реставрация поддона</h2><div class="titleBoxVideo"><iframe class="titleVideo1" src="https://www.youtube.com/embed/dW30emsQZQs?rel=0" frameborder="0" allowfullscreen></iframe></div></div>
<div class="modalVideo4"><h2 class="TitleVideoH2">Реставрация раковины</h2><div class="titleBoxVideo"><iframe class="titleVideo1" src="https://www.youtube.com/embed/Q_2PGSrD3_4?rel=0" frameborder="0" allowfullscreen></iframe></div></div></div>
</section></article></div></div></div></div><div class="clear"></div>
</header>
<div class="main_img">
<div class="cBlock"><h2 class="res_1">Полное восстановление вашей ванны!</h2><h2 class="res_2">Ваша ванна станет как новая!</h2><h2 class="res_2">Мы сделаем Вас чуточку счастливее!</h2>
<div class="WrapAkcia"><div class="blockAkciaContent center"><div class="TolkoDo"><p>Только</p><p>до 10 мая</p></div><div class="AkciaContent"><div class="ZaglAkcii"><p>Сделайте заказ через сайт</p><p>и получите:</p></div><div class="trigerStr"><div class="check"></div><p class="AkciaP">Дополнительную скидку на материалы премиум класса, от цен указанных на сайте!</p></div><div class="trigerStr"><div class="check"></div><p class="AkciaP">+ Приятный подарок Вам!</p>				<div class="podarokImg"><img src="images/podarok.png" alt="получить подарок при заказе наливной ванны из жидкого акрила в Слуцке"></div></div>
<div class="orderAkciabutton"><span class="akciaButt consult" onclick="openModalBoxOrder('заказать по акции ванна люкс Слуцк')">Участвовать в акции!</span>
</div></div></div></div></div></div><div class="clear"></div>

<div id="Land1"><div class="cBlock"><h1 class="chto_luchsche">Что лучше?</h1><h2 class="mainzaglavie2">Покупка новой или реставрация старой ванны?</h2>
<div class="srvnRestor"><h2 class="srvnZagl">Реставрация старой ванны:</h2><h3>- Демонтаж ванны</h3><p>Не требуется. Нет пыли и грязи!</p><h3>- Время работы</h3><p>2 - 3 часа работы!</p><h3>- Срок службы</h3><p>Покрытие из хорошего наливного акрила прослужит до 20 лет!</p><h3>- Цена</h3><p>Дешевле чем покупка новой ванны в несколько раз!</p><h3>- Нестандартные размеры ванн</h3><p>Можно реставрировать ванны любых размеров!</p></div>
<div class="sravnNewVanna"><h2 class="srvnZagl">Покупка новой ванны:</h2><h3>- Демонтаж ванны</h3><p>Требуется. Много пыли и грязи. Неизбежна порча плитки.</p><h3>- Время работы</h3><p>от 2-ух до 5-ти дней.</p><h3>- Срок службы</h3><p>Зависит от качества новой ванны.</p><h3>- Цена</h3><p>Новая ванна от 200 руб. + сопутствующие расходы от 300 руб.</p><h3>- Нестандартные размеры ванн</h3><p>Если планируете нестандартную ванну, то неизбежен капитальный ремонт.</p></div>
<div class="clear"></div>
<div class="land1_readmore center color4d" onclick="openModalBox('Land1More')"><span>Подробнее</span></div></div>
<div id="Land1More" class="WrapModalBox">
<div id="Land1More_Schadow" class="shadow"></div>
<div class="ModalBoxWindow">
<div id="Block_land_1_Close" class="close">
<img src="images/Bg/close.png" alt="Покрытие ванн жидким акрилом и эмалями в Слуцке">
</div>
<div id="Podrobno_Block_land_1" class="ModalBoxContent">
<h2 class="_H1 center">Реставрация ванн, что это?</h2>
<img src="images/land1.jpg" class="borderBlocks" alt="реставрация ванн в Слуцке, наливная ванна в Слуцке, акриловый вкладыш в Слуцке.">
<p>Мы выполняем любые сопутствующие работы - от укладки плитки и замены слива до любых сантехнических работ, чтобы Вам не пришлось обращаться в десяток других фирм для завершения ремонта в ванной комнате.</p>
<p>Существует, на данный момент, 3 способа реставрации ванн: эмалировка ванн кистью, наливная ванна из жидкого акрила или стакрила и акриловый вкладыш (ванна в ванну).</p>
<p><strong>Каждый способ реставрации ванны решает разные задачи.</strong> Простая покраска (эмалировка) - для максимальной экономии, глубокое восстановление поверхности ванны жидким акрилом - для длительного использования, и акриловый вкладыш - для ванн с глубокими повреждениями и сколами.</p>
<p>Реставрация ванны обойдется вам в несколько раз дешевле, чем покупка новой ванны и тем более не потребуются дополнительные затраты на ремонт в ванной комнате.</p>
<p>А самое главное, <span class="akcenttext">Ваша ванна по внешнему виду и сроку службы, будет как новая!!!</span></p>
<p>Все используемые материалы проверенны нашим многолетним опытом на качество и долговечность.</p>
<p>Исходя из нашего многолетнего опыта работы, отбросив большое количество плохо зарекомендовавших себя материалов, путем проб и ошибок, Мы выбрали лучшие материалы от лучших производителей со 100% гарантией качества и долговечности.</p>
<p>Все используемые нами материалы соответствуют требованиям ГОСТ, безопасность подтверждена сертификатами и гигиеническими заключениями.</p>
</div></div></div></div>
<div id="uslugi" class="uslugi"><div class="cBlock"><h1 class="mainzaglavie">Способы реставрации:</h1>
<div class="EmalBl borderBlocks"><h2 class="ZaglBl">Эмалировка ванн</h2><p class="PsnizuH2">(покраска кистью)</p><img src="images/emalirovka.jpg" class="borderBlocks" alt="Эмалировка ванн в Слуцке. Покраска кисточкой."><p class="P_Bl">Самый дешевый и простой способ реставрации ванны.</p><div class="Div_ul_emal"><ul><li><p class="podhodit">Идеально подходит для тех, кто сдает или снимает квартиру.</p></li><li><p>Эмаль наносится кисточкой в 2 - 3 слоя.</p></li><li><p>Толщина слоя: 0,3 - 0,5 мм.</p></li><li><p>Срок службы: 3 - 5 лет.</p></li><li><p>Стоимость: <span class="Uslugi_cena">70-80 руб.</span></p></li><li><p class="consultUslugi"><a href="#cena">Выбрать материал</a></p></li></ul></div></div>		
<div class="NalivBl borderBlocks"><h2 class="ZaglBl">Наливная ванна</h2><p class="PsnizuH2">(жидкий акрил, стакрил)</p><img src="images/naliv.jpg" class="borderBlocks" alt="Наливная ванна из жидкого акрила в Слуцке."><p class="P_Bl">Самый лучший  и долговечный способ реставрации ванны.</p><div class="Div_ul_emal"><ul><li><p class="podhodit">Подходит для тех, кому важно качество и долговечность покрытия.</p></li><li><p>Жидкий акрил наливается по поверхности ванны.</p></li><li><p>Толщина слоя: 1,2 - 7,6 мм.</p></li><li><p>Срок службы: до 20 лет.</p></li><li><p>Стоимость: от 90 руб.</p></li><li><p class="consultUslugi"><a href="#cena">Выбрать материал</a></p></li></ul></div></div>
<div class="AkrilBl borderBlocks"><h2 class="ZaglBl">Акриловый вкладыш</h2><p class="PsnizuH2">(ванна в ванну)</p><img src="images/AkrilicVkladish.jpg" class="borderBlocks" alt="Акриловый вкладыш в Слуцке."><p class="P_Bl">Хороший, но самый дорогой из всех методов реставрации ванн.</p><div class="Div_ul_emal"><ul><li><p class="podhodit">Подходит для ванн с глубокими сколами и повреждениями.</p></li><li><p>В старую ванну вклеивается новый вкладыш (ванна в ванну).</p></li><li><p>Толщина слоя: 1,5 - 2 мм.</p></li><li><p>Срок службы: 10 - 15 лет.</p></li><li><p>Стоимость: от 230 руб.</p></li><li><p class="consultUslugi"><a href="#cena">Выбрать материал</a></p></li></ul></div></div><div class="clear"></div>
</div></div>
<div id="process_restavracii"><div class="cBlock"><h2 class="mainzaglavie">Как происходит реставрация ванны?</h2><div class="processDiv"><div class="zachistka"><div class="procEtap"><img src="../images/Etapimg/zachistka.png" class="procImg" alt="Зачистка поверхности ванны перед реставрацией ванны."><div class="arrow1"><img src="../images/Etapimg/arrow.png" alt="следующий этап реставрации ванны- это мытье ванны."></div><div class="clear"></div><div class="procNumber"><img src="../images/Etapimg/number.png" alt="Первый этап наливной ванны или эмалировки- это подготовка ванны для покраски."><p>1</p></div><div class="textProcess"><p>Абразивная зачистка</p></div></div></div><div class="moyka"><div class="procEtap"><img src="../images/Etapimg/moyka.png" class="procImg" alt="Промывка специальными чистящими средствами поверхности ванны перед нанесением жидкого акрила или стакрила."><div class="arrow1"><img src="../images/Etapimg/arrow.png" alt="Второй этап перед наливной ванной- это смывание с ванны грязи, оставшейся после зачистки."></div><div class="clear"></div><div class="procNumber"><img src="../images/Etapimg/number.png" alt="Второй этап восстановлении ванны - это смывание с ванны грязи, оставшейся после зачистки."><p>2</p></div><div class="textProcess"><p>Обработка специальными средствами</p></div></div></div><div class="sushka"><div class="procEtap"><img src="../images/Etapimg/suschka.png" class="procImg" alt="Сушка ванны перед нанесением материалов предназначенных для эмалировки или материалами для наливной ванны."><div class="arrow1"><img src="../images/Etapimg/arrow.png" alt="следующий этап реставрации ванны- удаление жирных следов и обезжиривание перед эмалировкой или наливной ванной."></div><div class="clear"></div><div class="procNumber"><img src="../images/Etapimg/number.png" alt="Третий этап подготовки - это сушка перед реставрацией."><p>3</p></div><div class="textProcess"><p>Просушивание поверхности ванны</p></div></div></div><div class="obezghir"><div class="procEtap"><img src="../images/Etapimg/obezghir.png" class="procImg" alt="Обязательное обезжиривание ванны перед покраской ванны."><div class="arrow1"><img src="../images/Etapimg/arrow.png" alt="следующий этап - это восстановление наливным способом."></div><div class="clear"></div><div class="procNumber"><img src="../images/Etapimg/number.png" alt="Четвертый этап - обезжиривание всей поверхности перед нанесением акрила или эмали."><p>4</p></div><div class="textProcess"><p>Обезжирование поверхности ванны</p></div></div></div><div class="nanesenie"><div class="procEtap"><img src="../images/Etapimg/zaliv.png" class="procImg" alt="Заливка наливного акрила после всех подготовительных этапов."><div class="clear"></div><div class="procNumber"><img src="../images/Etapimg/number.png" alt="Пятый этап - нанесения наливного акрила или эмали на внутреннюю поверхность ванны."><p>5</p></div><div class="textProcess"><p>Нанесение жидкого акрила или стакрила</p></div></div><div class="arrow5"><img src="../images/Etapimg/arrow5.png" alt="Следующий этап отреставрированная ванна наливным способом или эмалировкой."></div></div><div class="clear"></div><div class="videoSteps"><div class="procEtapVideo"><div id="OtzVideoBox4"><iframe id="VideoOtz4" src="https://www.youtube.com/embed/nU89qQP18qE?rel=0" frameborder="0" allowfullscreen></iframe></div><div class="tvNoga"></div><div class="procNumberVideo"><img src="../images/Etapimg/number.png" alt="Результат покраски акриловой ванны наливным акрилом Пластол."><p class="numberProcess6">6</p><div class="procVideoOpis"><p>Результат реставрации</p></div></div></div></div></div><div class="clear"></div></div></div><div id="naschi_raboti" class="Land4Galerry cBlock"><h2 class="mainzaglavie">Наши работы</h2>
<div class="SpanDoPosle"><span class="before">До</span><span class="after">После</span></div>
<div class="WrappGalerryBox"><div class="videoObzor"><span>Видео</span></div><div class="naschComment"><span>Наш комментарий:</span></div>			

<div id="imgBox1">
<div class="FotoDoPosle">
<img src="images/galery/restavracija_vann_v_gomele_do1.jpg" alt="Наливная ванна в Слуцке. Фотография до покраски наливным акрилом Пластол" title="Ванна до реставрации">
<img class="galeryImgAfter" src="images/galery/restavracija_vann_v_gomele_posle1.jpg" alt="Восстановление ванны жидким акрилом в Слуцке. Фотография после нанесения акрила Пластол" title="Ванна после реставрации">
</div>
<div id="VideoComent1" class="videoComents"><iframe id="vid1" frameborder="0" allowfullscreen></iframe><script type="text/javascript">openVideo();</script></div><div class="clear"></div>
<div class="commentFoto"><p><strong>г. Слуцк, ул. Ленина.</strong> Ванна 1,5 м. Поверхность ванны была в ужасном, плачевном состоянии!</p><p><strong>Причина:</strong> Неправильная эксплуатация ванны. Для мытья ванны использовали средства, содержащие сильные кислоты, что и привело к порче верхнего слоя эмали.</p><p><strong>Последствия:</strong> Заводская эмаль на ванне местами полностью исчезла до чугуна, появилась сильная шероховатость, большие поры, сколы и трещины. Из-за этого, ванну невозможно было отмыть от грязи.</p><p><strong>Устранение:</strong> Для восстановления ванны использовали жидкий акрил Премиум класса. Реставрация происходило по методу наливной ванны из жидкого акрила компании Plastall, произведенный совместно с Pabrec d.o.o (Slovenia, EU). Весь процесс занял 2,5 часа и происходил без запаха, пыли и грязи!</p></div>
</div>
<div id="imgBox2">
<div class="FotoDoPosle">
<img src="images/galery/restavracija_vann_v_grodno_do2.jpg" alt="Наливная ванна в Слуцке. Фотографии до покраски и после нанесения жидкого акрила Пластол">
<img class="galeryImgAfter" src="images/galery/restavracija_vann_v_grodno_posle2.jpg" alt="Наливная ванна в Слуцке. Фотография после нанесения жидкого акрила Пластол">
</div>
<div id="VideoComent2" class="videoComents"><iframe id="vid2" frameborder="0" allowfullscreen></iframe></div><div class="clear"></div>
<div class="commentFoto"><p><strong>г. Слуцк, ул. Социалистическая.</strong> Ванна размером 1,5 м. Поверхность ванны имела шероховатость.</p><p><strong>Причина:</strong> Использование средств, содержащие сильные кислоты.</p><p><strong>Последствия:</strong> Поверхность ванны стала шершавой, местами заводская эмаль была разьеденна до чугуна. Мыть ванну приходилось часто и затрачивать на это большие усилия.</p><p><strong>Устранение:</strong> Так как в квартире был маленький ребенок, реставрация происходила наливным акрилом Премиум класса, без запаха и пыли.</p></div>
</div>
<div id="imgBox3">
<div class="FotoDoPosle"><img src="images/galery/restavracija_vann_v_baranovichah_do2.jpg" alt="Наливная ванна в Слуцке. Фотографии до покраски наливным акрилом">
<img class="galeryImgAfter" src="images/galery/restavracija_vann_v_baranovichah_posle2.jpg" alt="Реставрация ванны жидким акрилом в Слуцке. После нанесения наливного акрила Пластол">
</div>
<div id="VideoComent3" class="videoComents"><iframe id="vid3" frameborder="0" allowfullscreen></iframe></div><div class="clear"></div>
<div class="commentFoto"><p><strong>г. Слуцк, ул. Чехова.</strong> Ванна размером 1,7 м. Поверхность ванны была шершавой и на ней были  отложения водного камня!</p><p><strong>Причина:</strong> Использование средств, содержащие сильные кислоты, повышенная жесткость воды.</p><p><strong>Последствия:</strong> Поверхность ванны стала шероховатой, появились отложения водного камня, из-за чего, на ванне появились желто-коричневые несмываемые пятна и разводы.</p><p><strong>Устранение:</strong> Восстановление происходило методом наливной ванны из жидкого акрила. Вся процедура заняла 2 часа. Так как, ванна реставрировалась пластолом, в процессе работы не было никакого запаха и пыли. На следующий день ванна была готова к эксплуатации.</p></div>
</div>
<div class="GallButtn"><img class="prevGall" src="images/Bg/prev.png" alt="Смотреть предыдущую работу по восстановлению эмалевого покрытия ванны в Слуцке." onclick="getImgBlock('false');"><img class="nextGall" src="images/Bg/next.png" alt="Посмотреть следующую нашу работу как мы красили ванну в Слуцке." onclick="getImgBlock('true');"></div>
</div></div>
<div id="otzivi"><div class="cBlock">	
<h2 class="mainzaglavie">Отзывы</h2>
<div class="Video_Otzivs"><h3 class="Zagl_Text_otzive">Клиенты говорят о нас:</h3>
<div class="VideoOtziv1"><iframe id="VideoOtz1" src="https://www.youtube.com/embed/1s0ANX15k9g?rel=0" frameborder="0" allowfullscreen></iframe></div>
<div class="VideoOtziv2"><iframe id="VideoOtz2" src="https://www.youtube.com/embed/y3SFORV6WvA?rel=0" frameborder="0" allowfullscreen></iframe></div>
<div class="VideoOtziv3"><iframe id="VideoOtz3" src="https://www.youtube.com/embed/SRiUFw4zf9g?rel=0" frameborder="0" allowfullscreen></iframe></div>
</div><div class="clear"></div>
<div class="WrapotzivText"><h3 class="Zagl_Text_otzive">Клиенты пишут нам:</h3>
<div id="otzivBlock1">
<div class="otziveWrap"><p>"Долго думали, что делать со старой ванной: купить новую или отреставрировать старую. Узнав цены на новые пришли в ужас! Нашли в нашей газете объявление о реставрации ванн. Работой, ценой и качеством остались ОЧЕНЬ довольны. Быстро, качественно и красиво. Однозначно советую!"</p><h3>Ольга, г. Слуцк, ул. Тутаринова</h3></div>
<div class="otziveWrap"><p>"Купил в Польше новую акриловую ванну, дорогущую плитку на пол и стены. Сделал ремонт в ванной, скрыл все трубы и сделал идеальную красоту. Но вся работа накрылась медным тазом, когда спустя 2 года ванну начало перекашивать, выгнулось дно,  а вот достать ее и поменять был  такой геморрой. Потому что, пришлось бы долбать дорогущую плитку и опять море денег. В интернете узнал о реставрации ванн, позвонил, но не был уверен в результате, выбрал реставрацию лучшим материалом. Мастер пришел и за 3 часа сделал работу! Ванна стала круче новой: ровная, беленькая, гладкая и плитку вообще не затронуло. Никакой пыли и запаха, все чисто и четко! Спасибо! Реально красиво получилось!"</p><h3>Юра, г. Слуцк, ул. Ленина</h3></div>
<div class="otziveWrap"><p>"Спасибо большое за реставрацию нашей ванны. Ее просто не узнать :). Блестит как новая. По нашей вине откололся кусочек, когда ставили умывальник. Позвонила реставратору. Приехал быстро. Исправил ))). Спасибо за качество и оперативность, и конечно же за отзывчивость!"</p><h3>Светлана, г. Слуцк, ул. Губина</h3></div>
</div>
<div id="otzivBlock2">
<div class="otziveWrap"><p>"Заказывали реставрацию ванной год тому назад и остались очень довольны, делали наливную ванну. До сих пор ванная как новая. Мастер все сделал быстро аккуратно и очень качественно. Посоветовала эту фирму своим знакомым и они остались очень довольны. Поэтому и оставляю вам свой отзыв! Отдельное спасибо мастеру Дмитрию, он профессионал в своём деле."</p><h3>Людмила, г. Слуцк, ул. Корзуна</h3></div>
<div class="otziveWrap">"После рождения ребенка перешли на съемную квартиру, все хорошо, но ванна была со времен СССР. Невозможно мыться, обмывались стоя под дождиком, дно было черно- серое и как терка. Покупать новую ванну в чужую квартиру не было ни средств, ни желания. Муж узнал от знакомых, что можно отреставрировать ванну акрилом. Признаюсь честно, я не ожидала высокого качества за такую стоимость, но эффект меня поразил! Это восхитительно!!! Она стала гладкая и белоснежная! Огромное вам спасибо! Всем рекомендую!"</p><h3>Ирина, г. Слуцк, ул. Виленская</h3></div>


<div class="otziveWrap"><p><span class="skobki">"</span>Как-то приехали к знакомым, а они ремонт закончили, мы зашли в ванную комнату и всех поразила ванна. Мы все думали, что это абсолютна новая ванна и до последнего не верили, пока хозяин не показал старое фото. Реставрация была произведена на очень высоком уровне. Поэтому по приезду в Минск было решено и себе заказать реставрацию, друг дал телефончик и ребята подъехали, все красиво и самое главное качественно сделали. Еще раз огромное спасибо вам ребята!<span class="skobki">"</span></p><h3>Мария, г. Слуцк, ул. М. Багдановича</h3></div>
</div>
<div id="otzivBlock3">
<div class="otziveWrap"><p><span class="skobki">"</span>Закончили ремонт в ванной. Чугунную ванну заменили на акриловую о чем и пожалели. Наш сын купался в ванной и когда выходил, поскользнулся и ударился головой о спинку ванны. С ребенком всё нормально, а с ванной нет. Кусок размером с большую монету отвалился. Все так расстроились, думали что делать. А ванна уже вся обложена новой плиткой и менять на новую ванну – значит повредить плитку.  Перечитали целую кучу литературы в интернете. Решили восстановить ванну наливным способом. Обращались ко многим мастерам, но все отказывались браться за такую сложную работу, и только здесь согласились сделать. Так вот приехали кусок приклеили, зашпатлевали, выровняли и  новый слой нанесли. Ни какого запаха и пыли! Спасибо вам большое за вашу работу. Вы спасли нас от очередного ремонта и трат! И кстати, реставрированная ванна сейчас выглядит лучше, чем мы покупали новую.<span class="skobki">"</span></p><h3>Дарина, г. Слуцк, ул.Гагарина</h3></div>
<div class="otziveWrap"><h3 class="center">Здесь может быть ваш отзыв!</h3></div>
<div class="otziveWrap writeUs">
<h5>Если мы делали Вам реставрацию ванны в Слуцке, одним из способов восстановления: эмалировка ванны кисточкой или наливная ванна жидким акрилом или устанавливали акриловый вкладыш.</h5> 
<h5>Вам есть чем подделиться с другими людьми?</h5> 
<h5>Пишите и мы обязательно его рассмотрим и опубликуем, неважно плохой или хороший отзыв!</h5> 
<h5>Нам важно Ваше мнение!</h5></div>
</div>
<div class="controls"><img class="prev" src="images/Bg/prev.png" alt="Смотреть отзывы на наливную ванну жидким акрилом в Слуцке." onclick="getOtziv('false');"><img class="next" src="images/Bg/next.png" alt="Отзывы на реставрацию ванн в Слуцке" onclick="getOtziv('true');"></div>
</div>
<div class="more_OtzivesText"><h5>Еще отзывы</h5></div><div class="AddOtziv"><h4 id="createOtzive">Написать отзыв</h4><script type="text/javascript">document.getElementById("createOtzive").onclick=addOtzive;</script></div>
<div id="OtzBox" class="WrappModal"><div id="Otzshadow" class="shadow"></div>
<div id="addOtziveModalW" class="ModalBox">
<div id="closeAddOtzive" class="close"><img src="images/Bg/close.png" alt="Реставрация ванн, наливная ванна, эмалировка ванн в Слуцке"></div>
<h2 class="OrderH2">Добавить отзыв</h2>
<form id="formOtzive" class="modalForm" method="post" action="action.php">
<input type="text" name="username" id="username" placeholder="Ваше имя" x-autocompletetype="name">
<input type="text" name="city" id="city" placeholder="Ваш город">
<textarea id="textOtz" name="textOtz" cols="50" placeholder="Ваш отзыв"></textarea><br>
<input type="button" class="submit" value="Добавить отзыв"  onclick="submitOtzive('Отзыв ванна люкс Слуцк');">
</form></div></div>
<div id="wrappthxBox" class="WrappModal"><div id="thxShadow" class="shadow"></div><div class="ThanksBox"><div id="closeth" class="close"><img src="images/Bg/close.png" alt="Реставрация ванн жидким акрилом в Слуцке"></div><div class="ok"></div><h3>Спасибо!</h3><p>Нам важно Ваше мнение</p></div></div>
</div></div>

<div id="wrapWidgetAccordeon" onclick="openModalBoxOrder('Перезвонить из аккордеонна, ванна люкс Слуцк')">
<img class="callAcordeonImg" src="images/call.png" alt="Получить консультацию по реставрации ванны в Слуцк"><p class="AccordP">Хотите, мы Вам перезвоним?</p></div>
<div id="sertificats"><div class="Land7Sertfte cBlock"><h2 class="mainzaglavie">Сертификаты</h2><div class="sert"><div class="sert_1 firstElem"><img src="../images/sert/PlastallSert1.jpg" alt="Сертификат на наливной акрил Пластол, материалы для реставрации ванны методом наливной ванны от производителя Пластол." onclick="onPhotoClick(this)"></div><div class="sert_1"><img src="../images/sert/ecoluxSert1.jpg" alt="Сертификат на жидкий акрил Экованна, Акрил Люкс 24." onclick="onPhotoClick(this)"></div><div class="sert_1"><img src="../images/sert/ecovannaSert1.jpg" alt="Сертификат на жидкий акрил для наливной ванны от Экованны." onclick="onPhotoClick(this)"></div><div class="sert_1"><img src="../images/sert/yarlySert1.jpg" alt="Сертификат на жидкий акрил для наливной ванны Ярли Соат от производителя НПК Ярли." onclick="onPhotoClick(this)"></div><div class="sert_1"><img src="../images/sert/stacrilSert1.jpg" alt="Сертификат на стакрил для наливной ванны от производителя ООО Эколор." onclick="onPhotoClick(this)"></div><div class="sert_1"><img src="../images/sert/epoxinSert1.jpg" alt="Сертификат на материал эпоксин для эмалировки ванны кисточкой от производителя ООО Эколор." onclick="onPhotoClick(this)"></div><div class="clear"></div></div><div id="SertContainerImg"><div id="Sertshadow" class="shadow"></div><div id="BigPhoto" class="BigPhoto"></div></div></div></div><div id="cena" class="Land6Cena cBlock"><h2 class="mainzaglavie">Наши цены</h2>
<div class="variation">	
<div class="costemalImg"><img class="costImg emalheight" src="images/emalirovkaCost.jpg" alt="Реставрация ванн в Слуцке и в Слуцком районе. Эмалировка ванн. Заказать восстановление эмалевого покрытия ванны в Слуцке."></div>	
<div class="CostImgBlockOpis"><h3 class="Zagl_block_cena">Эмалировка ванн</h3><h5 class="Zagl_bottom">(покраска кистью)</h5><p>Эмалировка ванн – это самый экономный способ реставрации ванны.</p><p>Наносится эмалью, таких компаний как:</p><p class="Company">Tikkurila, Ecovanna, БЭП.</p><p>В состав материалов входит сырье зарубежных производителей:</p><div class="imKompEmal"><img src="images/Materials/componentsEmal.jpg" alt="Компоненты входящие в состав материалов для эмалировки в Слуцке."></div><p>Срок службы: 3-5 лет.</p></div><div class="clear"></div>
<div class="materialsWrap">
<div class="materlsblock mat1 borderBlocks"><h4>Эмалировка №1</h4><img src="images/Materials/reafleks.jpg" alt="Финский материал для покраски ванны методом эмалировки в Слуцке."><p class="P1">Эмаль Реафлекс</p><p class="P2">(Финляндия, Tikkurila)</p><div class="coment_matBlock"><p>Время высыхания: 7 дней.</p><p>Реальный срок службы: до 3 лет!</p></div><table><tr class="firstTr"><td>Размер ванны:</td><td>Цена:</td></tr><tr><td>1,5 м.</td><td class="redCena">75 руб.</td></tr></table><div class="orderButton" onclick="openModalBoxOrder('Эмалировка Реафлекс Тиккурила наши цены Слуцк')"><span>Заказать</span></div></div>
<div class="materlsblock borderBlocks"><h4>Эмалировка №2</h4><img src="images/Materials/epoxin.jpg" alt="Российский материал для эмалировки по всему Слуцкому району."><p class="P1">Эмаль Эпоксин 51с</p><p class="P2">(Россия, БЭП)</p><div class="coment_matBlock"><p>Время высыхания: 4 дня.</p><p>Реальный срок службы: до 3 лет!</p></div><table><tr class="firstTr"><td>Размер ванны:</td><td>Цена:</td></tr><tr class="cenamtrls"><td>1,5 м.</td><td class="redCena">80 руб.</td></tr></table><div class="orderButton" onclick="openModalBoxOrder('Эмалировка Эпоксин 51с наши цены ванналюкс Слуцк')"><span>Заказать</span></div></div>
<div class="materlsblock borderBlocks"><h4>Эмалировка №3</h4><img src="images/Materials/eemalka.jpg" alt="Российская эмаль для восстановления старой ванны методом покраски кисточкой или эмалировка в Слуцке"><p class="P1">Эмаль ЭкоЭмалька</p><p class="P2">(Россия, Ecovanna)</p><div class="coment_matBlock"><p>Время высыхания: 2 дня.</p><p>Реальный срок службы: до 5 лет!</p></div><table><tr class="firstTr"><td>Размер ванны:</td><td>Цена:</td></tr><tr><td>1,5 м.</td><td class="redCena">80 руб.</td></tr></table><div class="orderButton" onclick="openModalBoxOrder('Эмалировка Экоэмалька наши цены Слуцк')"><span>Заказать</span></div></div><div class="clear"></div></div></div>

<div class="variation">
<div class="costemalImg"><img class="costImg nalivimg" src="images/nalivCost.jpg" alt="Наливная ванна из жидкого акрила в Слуцке."></div>	
<div class="CostImgBlockOpis"><h3 class="Zagl_block_cena">Наливная ванна</h3><h5 class="Zagl_bottom">(жидкий акрил, стакрил)</h5><p>Наливная ванна - это идеальный способ реставрации ванны по соотношению цена/качество.</p><p>В состав материалов входит сырье зарубежных производителей:</p><div class="imKompNaliv"><img src="images/Materials/NalivKomponents.jpg" alt="Компоненты входящие в состав материалов для наливной ванны из жидкого акрила, стакрила и наливного акрила Пластол"></div></div><div class="clear"></div>
<div class="materialsWrap"><h4 class="Zagl_class">Материалы Эконом класса</h4><p class="osobennosti_Class">Отличительные особенности эконом класса: Тонкий слой покрытия, желтеют со временем (через 1-2 года), присутствуют разбавители (ксилол, ацетон или нонилфенол) и поэтому имеют резкий запах, реальный срок службы до 7 лет.</p>
<div class="materlsblock mat1 borderBlocks"><h4>Эконом №1</h4><img src="images/Materials/yarli.jpg" alt="Материал жидкий акрил Ярли, для реставрации ванны в Слуцке и по всему Слуцкому району, экономный вариант."><p class="P1">ЯрЛи Соат</p><p class="P2">(Россия, ЯрЛи)</p><p class="comentVibora">Материал эконом класса!</p><div class="coment_matBlock"><p>Толщина слоя: тонкий.</p><p>Реальный срок службы: до 7 лет!</p></div><table><tr class="firstTr"><td>Размер ванны:</td><td>Цена:</td></tr><tr><td>1,5 м.</td><td class="redCena">100 руб.</td></tr></table><div class="orderButton" onclick="openModalBoxOrder('наливная ванна Ярли эконом 1 ванна люкс Слуцк')"><span>Заказать</span></div></div>
<div class="materlsblock borderBlocks"><h4>Эконом №2</h4><img src="images/Materials/ecolor.jpg" alt="Жидкий акрил от Эколора, один из самых экономных вариантов для восстановления ванн методом налива в Слуцке."><p class="P1">Stacril Ecolor</p><p class="P2">(Россия, Эколор)</p><p class="comentVibora">Материал эконом класса!</p><div class="coment_matBlock"><p>Толщина слоя: тонкий.</p><p>Реальный срок службы: до 7 лет!</p></div><table><tr class="firstTr"><td>Размер ванны:</td><td>Цена:</td></tr><tr><td>1,5 м.</td><td class="redCena">90 руб.</td></tr></table><div class="orderButton" onclick="openModalBoxOrder('наливная ванна стакрилом Эколор эконом 2 ванна люкс Слуцк')"><span>Заказать</span></div></div>
<div class="materlsblock borderBlocks"><h4>Эконом №3</h4><img src="images/Materials/finnacryl.jpg" alt="Материал для покраски ванны наливным способом Финакрил в Слуцке."><p class="P1">Finnacril</p><p class="P2">(Россия, Рестванна)</p><p class="comentVibora redCena">Лучший в эконом классе!</p><div class="coment_matBlock"><p>Толщина слоя: средняя.</p><p>Реальный срок службы: до 7 лет!</p></div><table><tr class="firstTr"><td>Размер ванны:</td><td>Цена:</td></tr><tr><td>1,5 м.</td><td class="redCena">100 руб.</td></tr></table><div class="orderButton" onclick="openModalBoxOrder('наливная ванна Финакрилом эконом 3 ванна люкс Слуцк')"><span>Заказать</span></div></div><div class="clear"></div>
<h4 class="Zagl_class">Материалы Стандарт класса</h4><p class="osobennosti_Class">Отличительные особенности стандарт класса: Более толстый слой покрытия, более устойчивы к разрушению полимерной цепи и потере прочности в ряде точек структуры покрытия, по сравнению с эконом классом, но тем не менее приобретают различные оттенки желтого (через 2-3 года), присутствуют разбавители (ксилол, ацетон или нонилфенол), имеют резкий запах, реальный срок службы до 10 лет. Все вышесказанное касается только материалов стандарт №1 и стандарт №2.</p>		
<div class="materlsblock mat1 borderBlocks"><h4>Стандарт №1</h4><img src="images/Materials/bep.jpg" alt="Материал стакрил для наливной ванны от БЭП, хороший материал, с толстым слоем, но желтеет."><p class="P1">Stacril</p><p class="P2">(Россия, БЭП)</p><p class="comentVibora">Материал стандарт класса!</p><div class="coment_matBlock"><p>Толщина слоя: средняя.</p><p>Реальный срок службы: до 10 лет!</p></div><table><tr class="firstTr"><td>Размер ванны:</td><td>Цена:</td></tr><tr><td>1,5 м.</td><td class="redCena">120 руб.</td></tr></table><div class="orderButton" onclick="openModalBoxOrder('наливная ванна стакрилом БЭП стандарт №1 ванна люкс Слуцк')"><span>Заказать</span></div></div>
<div class="materlsblock borderBlocks"><h4>Стандарт №2</h4><img src="images/Materials/ecovlux.jpg" alt="Материал от Экованны, один из экономных вариантов для наливной ванны в Слуцке."><p class="P1">Ecovanna</p><p class="P2">(Россия, Экованна)</p><p class="comentVibora">Материал стандарт класса!</p><div class="coment_matBlock"><p>Толщина слоя: средняя.</p><p>Реальный срок службы: до 10 лет!</p></div><table><tr class="firstTr"><td>Размер ванны:</td><td>Цена:</td></tr><tr><td>1,5 м.</td><td class="redCena">115 руб.</td></tr></table><div class="orderButton" onclick="openModalBoxOrder('наливная ванна акрилом люкс стандарт №2 ванна люкс Слуцк')"><span>Заказать</span></div></div>
<div class="materlsblock borderBlocks"><h4>Стандарт №3</h4><img class="imgTitan" src="images/Materials/plastallTitan.png" alt="Самый лучший материал для реставрации ванны методом наливной ванны это Пластол в Слуцке!"><p class="P1">PlastAll Titan</p><p class="P2">(Россия, Пластол)</p><p class="comentVibora redCena">Лучший в стандарт классе!</p><div class="coment_matBlock"><p>Не желтеет и без запаха.</p><p>Реальный срок службы: до 15 лет!</p></div><table><tr class="firstTr"><td>Размер ванны:</td><td>Цена:</td></tr><tr><td rowspan="2">1,5 м.</td><td class="oldPrice">135 руб.</td></tr><tr><td class="redCena">125 руб.</td></tr></table><div class="orderButton" onclick="openModalBoxOrder('наливная ванна Пластолом Титан стандарт №3 ванна люкс Слуцк')"><span>Заказать</span></div></div><div class="clear"></div>
<h4 class="Zagl_class">Материалы Премиум класса</h4><p class="osobennosti_Class">Отличительные особенности Премиум класса: Абсолютно без запаха(не содержат вредных для здоровья компонентов, запрещенных в Евросоюзе)! Не желтеют в течении всего срока эксплуатации ванны! Устойчивы к разрушению материала, появлению трещин и отслоений! Высочайшая степень белизны и глянца! Сильнейшая степень прилипания(адгезии) к старой ванне обеспечивается еще, и благодаря использованию специального средства для подготовки ванны! Сертифицированны в Беларуси! Рецептура испытанна в Евросоюзе, США, Канаде, Австралии и в Южной Африке!</p>
<div class="materlsblock mat1 borderBlocks"><h4>Премиум №1</h4><img class="imgPremium" src="images/Materials/PlastallSuper.png" alt="Пластол супер - материал с самым толстым слоем покрытия для наливной ванны в Слуцком районе!"><p class="P1">PlastAll Super</p><p class="P2">(Россия, Пластол)</p><p class="comentVibora">Материал премиум класса</p><div class="coment_matBlock"><p>Срок высыхания: 16 часов.</p><p>Толщина слоя: высокая.</p></div><table><tr class="firstTr"><td>Размер ванны:</td><td>Цена:</td></tr><tr><td rowspan="2">1,5 м.</td><td class="oldPrice">145 руб.</td></tr><tr><td class="redCena">135 руб.</td></tr></table><div class="orderButton" onclick="openModalBoxOrder('наливная ванна пластол супер премиум №1 ванна люкс Слуцк')"><span>Заказать</span></div></div>
<div class="materlsblock borderBlocks"><h4>Премиум №2</h4><img class="imgPremium" src="images/Materials/plastallPremium.png" alt="Пластол премиум - лучший материал для наливной ванны в Слуцке!"><p class="P1">PlastAll Premium</p><p class="P2">(Россия, Пластол)</p><p class="comentVibora">Материал премиум класса</p><div class="coment_matBlock"><p>Время высыхания: 1 день.</p><p>Реальный срок службы: до 20 лет!</p></div><table><tr class="firstTr"><td>Размер ванны:</td><td>Цена:</td></tr><tr><td rowspan="2">1,5 м.</td><td class="oldPrice">145 руб.</td></tr><tr><td class="redCena">135 руб.</td></tr></table><div class="orderButton" onclick="openModalBoxOrder('наливная ванна пластол премиум №2 ванна люкс Слуцк')"><span>Заказать</span></div></div>
<div class="materlsblock borderBlocks"><h4>Премиум №3</h4><img class="imgPremium" src="images/Materials/plastallClassic.png" alt="Самый лучший материал для реставрации ванны в Слуцке методом наливной ванны это Пластол классик!"><p class="P1">PlastAll Classic (Ecopel)</p><p class="P2">(Россия, Пластол)</p><p class="comentVibora redCena">Лучший в премиум классе</p><div class="coment_matBlock"><p>Максимальное качество!</p><p>Европейская рецептура!</p></div><table><tr class="firstTr"><td>Размер ванны:</td><td>Цена:</td></tr><tr><td rowspan="2">1,5 м.</td><td class="oldPrice">155 руб.</td></tr><tr><td class="redCena">145 руб.</td></tr></table><div class="orderButton" onclick="openModalBoxOrder('наливная ванна классик премиум №3 ванна-люкс Слуцк')"><span>Заказать</span></div></div></div><div class="clear"></div></div>
<div class="VozmDoplati borderBlocks"><h2 class="ZaglBl emalH2">Возможные доплаты:</h2><ol class="Dop_Ol"><li>Снятие старого незаводского покрытия: <span>+ 20 руб.</span></li><li>Колеровка (изменение цвета): <span>+ 15 руб.</span></li><li>Размер ванны 1,7м.: <span>+ 10 руб.</span></li><li>Замена сифона: <span>+ 20 руб.</span> (по желанию).</li><li>Установка обвязки на место: <span>+ 5 руб.</span> (по желанию).</li></ol></div>
<div class="Bezplatno borderBlocks"><h2 class="ZaglBl emalH2">Всегда бесплатно:</h2><ol class="Dop_Ol"><li>Грубая абразивная зачистка покрытия ванны - <span>бесплатно.</span></li><li>Дополнительное обезжиривание (увеличивает срок службы покрытия) - <span>бесплатно.</span></li><li>Демонтаж пластиковых сливов - <span>бесплатно.</span></li></ol><p>Предоставляем <span class="bzpBold">скидки</span> для льготной категории населения!</p></div><div class="clear"></div>
<div class="variation"><div class="costemalImg"><img class="costImg vkladHeight" src="images/vkladishCost.jpg" alt="Акриловый вкладыш производства Искомп в Слуцке и по всему Слуцкому району."></div><div class="CostImgBlockOpis"><h3 class="Zagl_block_cena">Акриловый вкладыш</h3><h5 class="Zagl_bottom">(вставка в ванну)</h5><p>Акриловый вкладыш – это вклеивание новой ванны в старую (ванна в ванну).</p><p>Акриловый вкладыш лучше делать, если поверхность ванны имеет глубокие повреждения, сколы и браки литья.</p><p class="beforeCompany">Мы используем акриловые вкладыши, произведенные компанией: ИСКомп.</p><p>Изготавливается вкладыш из двухслойного листа, верхний слой – это сантехнический акрил (эстетический вид), а нижний слой состоит из АБС-пластика (усиливающий слой).</p></div><div class="clear"></div><div class="materialsWrap"><div class="m1Vkladish borderBlocks"><h4>Акриловый вкладыш</h4><img src="images/Materials/iscomp.jpg" alt="Акриловый вкладыш Полифлекс в Слуцке."><p class="P1">Poliflex</p><p class="P2">(Россия, ИСКомп)</p><div class="coment_matBlock"><p class="vkladish_coment_P">Реальный срок службы: до 20 лет!</p></div><table><tr class="firstTr"><td>Размер ванны:</td><td>Цена:</td></tr><tr><td>1,5 м.</td><td class="redCena">235 руб.</td></tr></table><div class="orderButton" onclick="openModalBoxOrder('заказать акриловый вкладыш ванна люкс Слуцк')"><span>Заказать</span></div></div></div></div><div class="clear"></div></div>
<div id="OrderBoxCeni" class="WrappModal"><div id="Ordershadow" class="shadow"></div>
<div id="ModalBoxOrder" class="ModalBox borderBlocks">
<div id="closeModal" class="close"><img src="images/Bg/close.png" alt="Реставрация ванн жидким акрилом в Слуцк"></div>
<h2 class="OrderH2 mainzaglavie zagl">Оставить заявку</h2>
<form id="OrderForm" class="modalForm" method="post" action="action.php">
<input type="text" name="usernameOrder" id="usernameOrder" placeholder="Ваше имя" x-autocompletetype="name">
<input type="text" name="cityOrder" id="cityOrder" placeholder="Ваш город">
<input type="text" name="phone" id="phone" placeholder="Ваш телефон для связи">
<input type="button" class="submit" value="Оставить заявку"  onclick="submitOrder();">
</form><p>Политика конфиденциальности: Мы не сохраняем и не передаем Ваши данные третьим лицам!</p></div></div>
<div id="ContThanksOrder" class="WrappModal"><div id="ShadowThanksOrder" class="shadow"></div><div class="ThanksBox"><div id="closeImg" class="close"><img src="images/Bg/close.png" alt="Покраска ванны в Слуцке"></div><div class="ok"></div><h3>Спасибо за заявку!</h3><p>Мы обязательно перезвоним Вам!</p></div></div>
<footer>
<div id="footer" class="cBlock">
<div class="infoFooter"><p id="nameFooter">&copy;<a href="/sluck/"><strong> vanna-lux.by</strong></a></p>
<p class="pravaFoot">Все права защищены.</p></div>
<div class="callusFooter">
<div class="phoneImg"><img src="images/velcom.png" alt="Заказать реставрацию ванны в Слуцке.">
<div class="numberphone"><a class="colorfff" href="tel:+375444782238">+375(44) 478-22-38</a></div></div>
<div class="phoneImg"><img class="mtslogo" src="images/mtc.png" alt="Заказать покраску ванны в Слуцке.">
<div class="numberphone"><a class="colorfff" href="tel:+375295629252">+375(29) 285-63-69</a></div></div>
<div class="timework">ежедневно с 8.00 до 23.00<br> без выходных</div></div>
<div class="wrapcentrFooter"><div class="centrFooter"><h4>Мы реставрируем ванны:</h4><div class="cityFooter"><h5>в <a href="/">Минске</a>, <a href="/soligorsk/">Солигорске</a>, <a href="/sluck/">Слуцке</a>, <a href="/lyuban/">Любани</a>, <a href="/nesvizh/">Несвиже</a>, <a href="/kleck/">Клецке</a>, <a href="/kopyl/">Копыле</a>, Молодечно, <a href="/volozhin/">Воложине</a>, Борисове и в других городах Минской области.</h5></div></div></div></div></footer></body></html>